View Ticket
Ticket UUID: 3b2dab9c8e213759c6aa5c205418c8f3f29f8768
Title: tcllib package build fails
Status: Open Type: Code Defect
Severity: Important Priority:
Subsystem: Resolution:
Last Modified: 2015-04-27 02:35:41
Version Found In:
Description:
tcllib/build.sh L5 should read tcllib- and not Tcllib-

Otherwise on 1.16 you get a 404

Colin


Attachments: